新着RSS
ゲーム情報RSS速報

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。


[ --/--/-- --:-- ] スポンサー広告 | TB(-) | CM(-)この記事に拍手する

eboot_exchange v2.2 にバージョンアップ

導入することで、PSPの操作のみでFW5.55や6.00などを
要求する、ISOのゲームソフトが起動できるようになります。

eboot_exchange v2.2
上は、こちらからダウンロード出来ます:ダウンロード

【変更点】
・バックアップモードが有効にならなかったのを修正。
・CFW 5.50 以下に対応するパッチ(EBOOT.BIN Patcher 1.0とほぼ同じ機能)を追加。
・「EBOOT.BIN」の読み込みの不具合を修正。

これにより、PSP-2000/3000の対策基盤でも
グランツーリスモがISO起動出来るようにになりました。

導入方法は、こちらを参考にして下さい。


忙しいため、あまり更新ができません。ご了承ください。



[ 2009/10/08 19:23 ] iso_tool | TB(0) | CM(1) この記事に拍手する
承認待ちコメント
このコメントは管理者の承認待ちです
[ 2009/10/16 19:57 ] [ 編集 ]
コメントの投稿












管理者にだけ表示を許可する

トラックバック
この記事のトラックバックURL



スポンサー
お名前com
検索フォーム
当ブログについて

【運営責任者】
・k.kingdom

 何かありましたら上記に
 ご連絡下さい。

ブログランキング

1日1回のクリックを
お願い申し上げます。
広告1
マイクロアドBTパートナーでおこづかいゲット!


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。